• 单页面 spanduk

Interkom SIP Audio Mini Modél JSL91-S

Interkom SIP Audio Mini Modél JSL91-S

Pedaran Singkat:

JSL91-S nyaéta interkom SIP audio mini hiji tombol kalayan sistem audio canggih kalayan fungsi pembatalan gema. Kalayan desain anu ringkes, éta cocog dianggo dina seueur aplikasi sapertos rumah sakit, kampus, tempat pamandangan, Skenario panggunaan JSL91-S fleksibel pisan, henteu ngan ukur tiasa diintegrasikeun kana pager parkir, tapi ogé cocog sareng saklar kabel tarik interkom médis.

JSL91-S nawiskeun kontrol tanpa konci sareng genah pikeun pangguna anu muka panto tanpa konci. Panto tiasa dibuka jarak jauh ngalangkungan DTMF upami aya konci panto éléktronik. JSL91-S ogé ngadukung tombol hiji toél pikeun nelepon darurat. Éta idéal pikeun komunikasi kontrol sareng kaamanan ngalangkungan internét sapertos komando sareng pengiriman, bisnis, aplikasi lembaga, jsb.


Rincian Produk

Tag Produk

Interkom Vidéo SIP

JSL91-S nyaéta interkom SIP audio mini hiji tombol kalayan sistem audio canggih kalayan fungsi pembatalan gema. Kalayan desain anu ringkes, éta cocog dianggo dina seueur aplikasi sapertos rumah sakit, kampus, tempat pamandangan, Skenario panggunaan JSL91-S fleksibel pisan, henteu ngan ukur tiasa diintegrasikeun kana pager parkir, tapi ogé cocog sareng saklar kabel tarik interkom médis.

JSL91-S nawiskeun kontrol tanpa konci sareng genah pikeun pangguna anu muka panto tanpa konci. Panto tiasa dibuka jarak jauh ngalangkungan DTMF upami aya konci panto éléktronik. JSL91-S ogé ngadukung tombol hiji toél pikeun nelepon darurat. Éta idéal pikeun komunikasi kontrol sareng kaamanan ngalangkungan internét sapertos komando sareng pengiriman, bisnis, aplikasi lembaga, jsb.

Fitur Produk

•Modeu DTMF: Asup‐Band, RFC2833 sareng SIP INFO

•DHCP/Statis/PPPoE

•STUN, Pangatur waktu sési

•DNS SRV/ Pamundut A/Pamundut NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP ngaliwatan TLS, SRTP

•Cadangan/pamulihan konfigurasi

•Syslog

•SNMP/TR069

•Ramat konfigurasi‐manajemen dumasar kana

•Manajemén Wéb HTTP/HTTPS

•Panyadiaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Panghasil sora kanyamanan (CNG)

•Deteksi aktivitas sora (VAD)

•Kodék: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodek pita lega: G.722

•Dua‐aliran audio cara

•Sora HD

•Kadali jarak jauh URL Aksi/URI Aktif

•Jawaban otomatis standar

•Fitur Telepon Panto

Rincian produk

Interkom SIP Mini Tombol Tunggal

•Audio HD

•Tautan Video

•Diagnosa Mandiri

•Panyadiaan Otomatis

•Pemasangan di luhur

•Tombol hiji toél pikeun nelepon darurat

•Metahousing, stabilitas & reliabilitas

•Buka konci panto nganggo DTMF

•Desainna ringkes, gampang dipasang dina bollard

mj1

Stabilitas sareng Reliabilitas anu Luhur

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP ngaliwatan TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Pamundut A/Pamundut NATPR

•STUN, Pangatur waktu sési

•DHCP/Statis/PPPoE

•Modeu DTMF: In-Band, RFC2833 sareng SIP INFO

mj2-02
interkom_C

-35℃~65℃

interkom_IP65

IP65

interkom_IK10

IK10

intercom_ONVIF

Onvif

interkom_SIP

SIP

intercom_voice JSL88

Audio HD

Rincian

Interkom SIP Audio Mini Modél JSL91-S (1)
Interkom SIP Audio Mini Modél JSL91-S (2)

  • Saméméhna:
  • Teras:

  • Tulis pesen anjeun di dieu sareng kirimkeun ka kami