• 单页面 spanduk

Interkom Audio SIP 4G Modél JSL92-SG

Interkom Audio SIP 4G Modél JSL92-SG

Pedaran Singkat:

Seri JSL92-SG nyaéta interkom audio SIP nirkabel 4G kualitas luhur kalayan fungsi pembatalan gema. Sakabéh alatna didamel tina campuran aluminium. Cangkang permukaanana dilapis ku sandblast hideung. Dibandingkeun sareng interkom normal anu aya di pasaran, éta gaduh penampilan anu langkung pikaresepeun, katingalina langkung méwah sareng stabil saatos dipasang. Dina modeu 4G LTE, éta ngajantenkeun pamasangan langkung gampang tibatan sateuacanna. Sareng JSL92-SG tiasa nyayogikeun kualitas audio HD anu sami sareng jinis kabel kawat.


Rincian Produk

Tag Produk

Interkom Audio SIP 4G

Seri JSL92-SG nyaéta interkom audio SIP nirkabel 4G kualitas luhur kalayan fungsi pembatalan gema. Sakabéh alatna didamel tina campuran aluminium. Cangkang permukaanana dilapis ku sandblast hideung. Dibandingkeun sareng interkom normal anu aya di pasaran, éta gaduh penampilan anu langkung pikaresepeun, katingalina langkung méwah sareng stabil saatos dipasang. Dina modeu 4G LTE, éta ngajantenkeun pamasangan langkung gampang tibatan sateuacanna. Sareng JSL92-SG tiasa nyayogikeun kualitas audio HD anu sami sareng jinis kabel kawat.

Fitur Produk

•Modeu DTMF: Asup‐Band, RFC2833 sareng SIP INFO

•DHCP/Statis/PPPoE

•STUN, Pangatur waktu sési

•DNS SRV/ Pamundut A/Pamundut NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP ngaliwatan TLS, SRTP

•Cadangan/pamulihan konfigurasi

•Syslog

•SNMP/TR069

•Wéb konfigurasi‐manajemen dumasar kana

•Manajemén Wéb HTTP/HTTPS

•Panyadiaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Panghasil sora kanyamanan (CNG)

•Deteksi aktivitas sora (VAD)

•Kodék: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodek pita lega: G.722

•Dua‐aliran audio cara

•Sora HD

•Kadali jarak jauh URL Aksi/URI Aktif

•Jawaban otomatis standar

•Fitur Telepon Panto

Rincian produk

Interkom Audio SIP 4G

•Nirkabel 4G

•Audio HD

•Pemasangan Wal

•Telepon Sakali Toél

•Pemasangan Wal

•MetaHousing, Stabilitas & Kaandalan

•Diagnosa Mandiri

•Panyadiaan Otomatis

•B1/3/5/34/38/39/40/41, TDD sareng FDD

•DuaButton salaku Pilihan: DP92-DG

mj1

Stabilitas sareng Reliabilitas anu Luhur

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP ngaliwatan TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Pamundut A/Pamundut NATPR

•STUN, Pangatur waktu sési

•DHCP/Statis/PPPoE

•Modeu DTMF: In-Band, RFC2833 sareng SIP INFO

mj2-02
interkom_C

-35℃~65℃

interkom_IP65

IP65

interkom_IK10

IK10

intercom_ONVIF

Onvif

interkom_SIP

SIP

intercom_voice JSL88

Audio HD

Rincian

Interkom Audio SIP 4G Modél JSL92-SG

  • Saméméhna:
  • Teras:

  • Tulis pesen anjeun di dieu sareng kirimkeun ka kami