• 单页面 spanduk

Pangontrol Wates Sesi Modél JSL300

Pangontrol Wates Sesi Modél JSL300

Pedaran Singkat:

CASHLY JSL300 dirancang pikeun nganteurkeun kaamanan, interoperabilitas sareng

transcoding antara jaringan VoIP UKM sareng panyadia layanan. JSL300

ngabantosan UKM ngaksés trunk SIP / operator telekomunikasi panyadia jasa kalayan gampang

IMS kalayan kaamanan tingkat luhur, samentawis éta ngalaksanakeun mediasi SIP sareng audio

transcoding. Ngaronjatkeun skala ti 5 dugi ka 50 sesi SIP, JSL300 salawasna nyumponan standar SME

kabutuhan ayeuna sareng ka hareupna ngan ukur ku investasi anu sakedik.


Rincian Produk

Tag Produk

JSL300

CASHLY JSL300 dirancang pikeun nganteurkeun kaamanan, interoperabilitas, sareng transcoding antara jaringan VoIP UKM sareng panyadia jasa. JSL300 ngabantosan UKM kalayan gampang ngaksés trunk SIP / operator telekomunikasi panyadia jasa IMS kalayan kaamanan tingkat luhur, samentawis éta ngalaksanakeun mediasi SIP sareng transcoding audio. Kalayan skala ti 5 dugi ka 50 sési SIP, JSL300 salawasna minuhan paménta UKM ayeuna sareng ka hareup kalayan ngan ukur investasi alit.

Fitur Produk

•64 Palabuhan E1/T1

•4 Unit Pangolahan Digital (DTU), masing-masing ngadukung 480 saluran

•Codec: G.711A/U, G.723.1, G.729A/B sareng iLBC

•Catu Daya Ganda

•Pangurangan Kasunyian

•2 GE

•Sora Kanyamanan

•SIP v2.0

•Deteksi Aktivitas Sora

•SIP-T, RFC3372, RFC3204, RFC3398

•Pembatalan Echo (G.168), kalayan dugi ka 128ms

•Modeu Gawé SIP Trunk: Peer/Aksés

•Buffer Dinamis Adaptif

•Pendaptaran SIP/IMS: kalayan dugi ka 2000 Akun SIP

•Kontrol Panguatan Sora, Fax

•NAT: NAT Dinamis, Rport

•FAX: T.38 sareng Pass-through

•Métode Rute Fleksibel: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modem/POS anu dirojong

•Aturan Routing Cerdas

•Modeu DTMF: RFC2833/Info SIP/In-band

•Routing Panggilan dumasar kana Waktos

•Saluran Jelas/Modeu Jelas

•Routing Panggilan dumasar kana Awalan Caller/Called

•ISDN PRI

•512 Aturan Rute pikeun unggal Arah

•Sinyal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulasi Nomer Anu Nelepon sareng Anu Ditelepon

•R2 MFC

•Nada Dering Lokal/Transparan

•Konfigurasi GUI Wéb

•Telepon Tumpang Tindih

•Cadangan/Pamulihan Data

•Aturan nelepon, dugi ka 2000

•Statistik Panggilan PSTN

•Grup PSTN dumasar port E1 atanapi E1 Timeslot

•Statistik Panggilan SIP Trunk

•Konfigurasi Grup Trunk IP

•Ngaronjatkeun Firmware via TFTP/Web

•Grup Codec Sora

•SNMP v1/v2/v3

•Daptar Bodas Nomer Anu Nelepon sareng Anu Ditelepon

•Panangkepan Jaringan

•Daptar Hideung Nomer Anu Nelepon sareng Anu Ditelepon

•Syslog: Debug, Info, Kasalahan, Peringatan, Bewara

•Daptar Aturan Aksés

•Rékaman Riwayat Panggilan via Syslog

•Prioritas Trunk IP

•Sinkronisasi NTP

•Radius

•Sistem Manajemen Terpusat

Rincian produk

SBC dirancang pikeun UKM

•5-50 sési SIP, 5-50 transcoding

•Redundansi siaga aktif 1+1 pikeun kontinuitas bisnis

•Interoperabilitas SIP anu komprehensif, Gampang nyambung sareng panyadia layanan anu béda

•Mediasi SIP, Manipulasi pesen SIP

•SIP trunks anu teu terbatas

•Routing anu fleksibel pikeun ngaksés IMS

•QoS, rute statis, NAT traversal

pro-SBC-1

Kaamanan anu Ditingkatkeun

•Protéksi ngalawan serangan jahat: DoS/DDoS, pakét anu salah bentuk, banjir SIP/RTP

•Pertahanan perimeter ngalawan panyingkepan, panipuan sareng maling jasa

•TLS/SRTP pikeun kaamanan telepon

•Topologi nyumput tina paparan jaringan

•ACL, Daptar bodas & hideung dinamis

•Watesan bandwidth & kontrol lalu lintas

dd-x2
安全

Kaamanan anu Ditingkatkeun

Topologi Nyumputkeun

Topologi Nyumputkeun

Tembok Api VoIP

Tembok Api VolP

Interoperabilitas SIP anu lega

Interoperabilitas SIP anu lega

Skalabilitas Lisénsi

Skalabilitas Lisénsi

Transkoding

Transkoding

Manajemén Gampang

•Antarbeungeut Wéb anu intuitif

•Dukungan SNMP

•Panyadiaan otomatis

•Sistem Manajemén Awan Cashly

•Konfigurasi Cadangan & Pulihkeun

•Pakakas debug

pro_de105

  • Saméméhna:
  • Teras:

  • Tulis pesen anjeun di dieu sareng kirimkeun ka kami