• 单页面 spanduk

Modél Gerbang Pager SIP JSLPA-B

Modél Gerbang Pager SIP JSLPA-B

Pedaran Singkat:

JSLPA nyaéta terminal gerbang paging SIP anu kuat, éta tiasa ngadukung kaméra Onvif éksternal, spiker, konci panggil gancang, lampu peringatan, sareng ogé tiasa ngontrol konci panto éléktromagnétik. Éta tiasa ngalakukeun interkom audio/video HD dumasar kana fungsi pembatalan gema anu kuat. Éta idéal pikeun ngontrol komunikasi sareng kaamanan ngalangkungan internét sapertos aplikasi bisnis, institusional sareng padumukan.


Rincian Produk

Tag Produk

JSLPA

JSLPA nyaéta terminal gerbang paging SIP anu kuat, éta tiasa ngadukung kaméra Onvif éksternal, spiker, konci panggil gancang, lampu peringatan, sareng ogé tiasa ngontrol konci panto éléktromagnétik. Éta tiasa ngalakukeun interkom audio/video HD dumasar kana fungsi pembatalan gema anu kuat. Éta idéal pikeun ngontrol komunikasi sareng kaamanan ngalangkungan internét sapertos aplikasi bisnis, institusional sareng padumukan.

Fitur Produk

•DNS SRV/ Pamundut A/Pamundut NATPR

•STUN, Pangatur waktu sési

•Syslog

•Cadangan/pamulihan konfigurasi

•Modeu DTMF: In-Band, RFC2833 sareng SIP INFO

•Manajemén Wéb HTTP/HTTPS

•SIP ngaliwatan TLS, SRTP

•Jawaban otomatis standar

•Kadali jarak jauh URL Aksi/URI Aktif

•Aksés Panto: Nada DTMF

•Jalur SIP ganda, Server SIP ganda

•Kodék Pidéo: H.264

•DHCP/Statis/PPPoE

•Kodék: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodek pita lega: G.722

•Aliran audio dua arah

•Siaran Real-Time / Fixed-Time

•Hubungan Video

Rincian produk

Ideal pikeun Usaha, Institusional sareng Perumahan

•Sora HD

•Aksés Panto: Nada DTMF

•Buka ti jarak jauh upami aya konci panto éléktronik

•Jalur SIP ganda, server SIP ganda

•Fitur Telepon Panto

•Aliran audio dua arah

•Siaran waktos nyata atanapi waktos tetep

•Desainna leutik, gampang dipasang dina bollard

mj1

Stabilitas sareng Reliabilitas anu Luhur

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP ngaliwatan TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Pamundut A/Pamundut NATPR

•STUN, Pangatur waktu sési

•DHCP/Statis/PPPoE

•Modeu DTMF: In-Band, RFC2833 sareng SIP INFO

mj2-02
interkom_SIP

SIP

kaméra_interkom

Kaméra HD

intercom_voice JSL88

Audio HD

interkom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Manajemén Gampang

•Panyadiaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi via wéb HTTP/HTTPS

•NTP/Waktu Panghematan Siang

•Syslog

•Cadangan/pamulihan konfigurasi

•Konfigurasi dumasar kana keypad

•SNMP/TR069

打印

  • Saméméhna:
  • Teras:

  • Tulis pesen anjeun di dieu sareng kirimkeun ka kami