• 单页面 spanduk

Telepon SIP Bisnis Kelas Atas Model JSL66G JSL66GP

Telepon SIP Bisnis Kelas Atas Model JSL66G JSL66GP

Pedaran Singkat:

Cashly JSL66G/JSL66GP nyaéta Telepon HD SIP serbaguna anu dirancang pikeun bisnis kelas atas. Penampilan anu elegan, kinerja anu saé pisan, cocog pikeun rupa-rupa lingkungan. LCD Grafis 4,3”480 x 272 piksel kalayan Lampu Latar mawa épék visual anu saé. Kualitas sora HD anu saé pisan sareng rupa-rupa fungsi sistem pikeun minuhan kabutuhan pangguna anu béda-béda. Telepon SIP C66 ngadopsi port Ethernet Gigabit ganda, anu gampang dipasang, dikonfigurasi, sareng dianggo. Ngarojong 20 akun SIP sareng konferensi 6 arah. Ngahontal fungsi bisnis anu beunghar ku cara gawé bareng sareng IP PBX sacara mulus.


Rincian Produk

Tag Produk

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP nyaéta Telepon HD SIP serbaguna anu dirancang pikeun bisnis kelas atas. Penampilan anu elegan, kinerja anu saé pisan, cocog pikeun rupa-rupa lingkungan. LCD Grafis 4,3”480 x 272 piksel kalayan Lampu Latar mawa épék visual anu saé. Kualitas sora HD anu saé pisan sareng rupa-rupa fungsi sistem pikeun minuhan kabutuhan pangguna anu béda-béda. Telepon SIP C66 ngadopsi port Ethernet Gigabit ganda, anu gampang dipasang, dikonfigurasi, sareng dianggo. Ngarojong 20 akun SIP sareng konferensi 6 arah. Ngahontal fungsi bisnis anu beunghar ku cara gawé bareng sareng IP PBX sacara mulus.

Fitur Produk

•Sora HD

•SMS, Surat Sora, MWI

•Panggilan Peer

•Panggil deui otomatis, Waler otomatis

•Panggilan IP

•DTMF: In-Band, RFC2833, SIP INFO

•Pangambilan jaringan

•Syslog

•Panyadiaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Buku telepon: 1000 Grup

•SIP ngaliwatan TLS, SRTP

•EHS (Environmental Healthcare)

•Telepon ditahan, Bisu, DND

•Peningkatan parangkat lunak ngalangkungan wéb

•Kodék: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Musik On-hold, Intercom, Multicast

Rincian produk

Telepon IP Layar Warna Gigabit

•Sora HD

•LCD Grafis 4,3”480 x 272 piksel kalayan Lampu Latar

•Ethernet Gigabit Dual-port

•20 Akun SIP

•Ngadagoan Telepon

•Nelepon Teruskeun

•Transfer Tunanetra/Pembantu

•50 Linekeys

•Dongle Wifi & Bluetooth

•EHS

Telepon IP Sora HD

Aman sareng Bisa Dipercaya

•SIP v1(RFC2543),v2(RFC3261)

•SIP ngaliwatan TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Pamundut DNS SRV/A/Pamundut NATPR

•STUN, Pangatur Waktu Sési (RFC4028)

•DTMF:Di‐Pita, RFC2833, INFO SIP

Telepon IP anu Hemat Biaya
Telepon IP_Audio HD

Sora HD

Telepon IP_30 Jalur

Akun 20SIP

Konci IP Phone_Line

50 Konci Garis

Telepon IP_ LCD Grafis 4.3”

LCD Grafis 4.3"

Telepon IP_

Konferensi 5 arah

Dongle Wi-Fi & Bluetooth

Dongle WiFi & Bluetooth

Manajemén Gampang

•Ngaronjatkeun/Konfigurasi otomatis

•Konfigurasi via wéb HTTP/HTTPS

•Konfigurasi via tombol alat

•SNMP

•TR069

•Panangkepan jaringan

JSL66G JSL66GP 1

  • Saméméhna:
  • Teras:

  • Tulis pesen anjeun di dieu sareng kirimkeun ka kami