• 单页面 spanduk

Telepon IP Bisnis Kelas Atas Model JSL64G JSL64GP

Telepon IP Bisnis Kelas Atas Model JSL64G JSL64GP

Pedaran Singkat:

Cashly C64G/GP nyaéta Telepon IP HD serbaguna anu dirancang pikeun bisnis kelas atas. Penampilan anu elegan, kinerja anu saé pisan, cocog pikeun rupa-rupa lingkungan. LCD Grafis 3,5”320 x 480 piksel kalayan Lampu Latar mawa épék visual anu saé. Kualitas sora HD anu saé pisan sareng rupa-rupa fungsi sistem pikeun minuhan kabutuhan pangguna anu béda-béda. Telepon SIP JSL66 ngadopsi port Ethernet Gigabit ganda, anu gampang dipasang, dikonfigurasi, sareng dianggo. Ngarojong 16 akun SIP sareng konferensi 6 arah. Ngahontal fungsi bisnis anu beunghar ku cara gawé bareng sareng IP PBX sacara mulus.


Rincian Produk

Tag Produk

JSL64G/JSL64GP

Cashly C64G/GP nyaéta Telepon IP HD serbaguna anu dirancang pikeun bisnis kelas atas. Penampilan anu elegan, kinerja anu saé pisan, cocog pikeun rupa-rupa lingkungan. LCD Grafis 3,5”320 x 480 piksel kalayan Lampu Latar mawa épék visual anu saé. Kualitas sora HD anu saé pisan sareng rupa-rupa fungsi sistem pikeun minuhan kabutuhan pangguna anu béda-béda. Telepon SIP JSL66 ngadopsi port Ethernet Gigabit ganda, anu gampang dipasang, dikonfigurasi, sareng dianggo. Ngarojong 16 akun SIP sareng konferensi 6 arah. Ngahontal fungsi bisnis anu beunghar ku cara gawé bareng sareng IP PBX sacara mulus.

Fitur Produk

•Sora HD

•Peningkatan parangkat lunak ngalangkungan wéb

•Konfigurasi via wéb HTTP/HTTPS

•Panyadiaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Buku telepon: 500 Grup

•Panggero 6 Arah

•Pembatalan Éko/Jitter Dinamis

•Kodék: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodék pita lega: G.722

•Musik On-hold, Intercom, Multicast

•SMS, Surat Sora, MWI

•Nunggu Panggilan

•16 Akun SIP

•Layar TFT Warna 3,5” kalayan Résolusi Luhur

Rincian produk

Telepon IP Layar Warna Gigabit

•Sora HD

•Nepi ka 16 akun SIP

•LCD Grafis 3,5” 480 x 320 piksel kalayan Lampu Latar

•Ethernet Gigabit Dual-port

•Konferensi 6 arah

•EHS

Telepon IP Sora HD

Aman sareng Bisa Dipercaya

•SIP v1(RFC2543),v2(RFC3261)

•SIP ngaliwatan TLS, SRTP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Pamundut DNS SRV/A/Pamundut NATPR

•STUN, Pangatur Waktu Sési (RFC4028)

•DTMF:Di‐Pita, RFC2833, INFO SIP

Telepon IP anu Hemat Biaya
Telepon IP_Audio HD

Sora HD

Telepon IP_16LINE

16 Akun SIP

Konci IP Phone_Line

30 Konci Garis

Telepon IP_3.5 LCD

LCD Grafis 3,5"

Telepon IP_

Konferensi 5 arah

intercom_PoE

POE

Manajemén Gampang

•Ngaronjatkeun/Konfigurasi otomatis

•Konfigurasi via wéb HTTP/HTTPS

•Konfigurasi via tombol alat

•SNMP

•TR069

•Panangkepan jaringan

JSL64G JSL64GP 1

  • Saméméhna:
  • Teras:

  • Tulis pesen anjeun di dieu sareng kirimkeun ka kami