• head_banner_03
  • head_banner_02

Dual-tombol SIP Video Intercom Modél JSL85

Dual-tombol SIP Video Intercom Modél JSL85

Katerangan pondok:

JSL85 nyaéta Dual-tombol SIP Video Intercom sareng kaméra HD terpadu, pamaca kartu RF sareng sistem audio canggih. Ieu ngarojong format komprési video H.264 sarta delivers kualitas video alus teuing dina resolusi video 720p. Kalayan pad kontrol layar rampa, anjeun tiasa nyarios ka sémah sareng ningali pidéo tina kaméra iraha waé.

JSL85 nawiskeun kontrol tanpa konci sareng genah pikeun pangguna anu ngadukung seueur cara muka panto tanpa konci. Panto tiasa dibuka jarak jauh tapi ogé IC lokal / KTP upami aya konci panto éléktronik. Éta idéal pikeun komunikasi kontrol sareng kaamanan dina internét sapertos aplikasi bisnis, institusional sareng padumukan.


Rincian produk

Tag produk

JSL85

JSL85 nyaéta Dual-tombol SIP Video Intercom sareng kaméra HD terpadu, pamaca kartu RF sareng sistem audio canggih. Ieu ngarojong format komprési video H.264 sarta delivers kualitas video alus teuing dina resolusi video 720p. Kalayan pad kontrol layar rampa, anjeun tiasa nyarios ka sémah sareng ningali pidéo tina kaméra iraha waé.

JSL85 nawiskeun kontrol tanpa konci sareng genah pikeun pangguna anu ngadukung seueur cara muka panto tanpa konci. Panto tiasa dibuka jarak jauh tapi ogé IC lokal / KTP upami aya konci panto éléktronik. Éta idéal pikeun komunikasi kontrol sareng kaamanan dina internét sapertos aplikasi bisnis, institusional sareng padumukan.

Fitur Produk

•Tembok-instalasi dipasang

•2 tombol panggero

•Syslog

• Konfigurasi cadangan / balikkeun

SNMP / TR069

• DTMF Mode: In-Band, RFC2833 jeung SIP INFO

•Manajemén Wéb HTTP/HTTPS

•STUN, Timer sési

• Provisioning otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Static/PPPoE

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP leuwih TLS, SRTP

•Resolusi: nepi ka 1280 x 720

•Sudut Nempo: 80°(H), 60°(V)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Wideband codec: G.722

•Dua-cara aliran audio

• sora HD

• Video Codec: H.264

• Laju mindahkeun gambar maksimum: 1080P -30fps

•Akses Panto: nada DTMF

•2 garis SIP, Dual SIP server

•2M piksel warna kaméra CMOS

rinci produk

Dual-tombol SIP Intercom

•Sora HD

•kaméra HD 1080p

•Aksés Panto: nada DTMF, IC / KTP

•Jalur SIP ganda, server SIP ganda

•Resolusi: nepi ka 1280 x 720

•Sudut Nempo: 80°(H), 60°(V)

mj1

Stabilitas Tinggi sareng Reliabilitas

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP leuwih TLS, SRTP

•TCP/IPv4/UDP

•HTTP / HTTPS / FTP / TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, Timer sési

•DHCP / statik / PPPoE

•Modeu DTMF: In-Band, RFC2833 sareng SIP INFO

mj2-02
intercom_SIP

SIP

intercom_camera

Kaméra HD

intercom_sora JSL88

Audio HD

panganteur_IK10

IK10

intercom_IP65

IP65

panganteur_C

-20 ℃ ~ 65 ℃

Manajemén gampang

•Provisioning otomatis: FTP / TFTP / HTTP / HTTPS / PnP

•Konfigurasi via web HTTP/HTTPS

•Web konfigurasi-manajemén dumasar

•SNMP / TR069

•Konfigurasi cadangan / balikkeun

•Syslog

打印

  • saméméhna:
  • Teras:

  • Tulis pesen anjeun di dieu sareng kirimkeun ka kami