• head_banner_03
  • head_banner_02

Audio SIP Intercom Modél JSL82

Audio SIP Intercom Modél JSL82

Katerangan pondok:

JSL82 nyaéta Dual-tombol SIP Audio Intercom sareng pamaca kartu RF sareng sistem audio canggih kalayan fungsi pembatalan gema. Kalayan pad kontrol layar rampa, anjeun tiasa nyarios ka sémah iraha waé.
JSL82 nawiskeun kontrol tanpa konci sareng genah pikeun pangguna anu ngadukung seueur cara muka panto tanpa konci. Panto tiasa dibuka jarak jauh tapi ogé IC lokal / KTP upami aya konci panto éléktronik. Éta idéal pikeun komunikasi kontrol sareng kaamanan dina internét sapertos aplikasi bisnis, institusional sareng padumukan.


Rincian produk

Tag produk

JSL82

JSL82 nyaéta Dual-tombol SIP Audio Intercom sareng pamaca kartu RF sareng sistem audio canggih kalayan fungsi pembatalan gema. Kalayan pad kontrol layar rampa, anjeun tiasa nyarios ka sémah iraha waé.
JSL82 nawiskeun kontrol tanpa konci sareng genah pikeun pangguna anu ngadukung seueur cara muka panto tanpa konci. Panto tiasa dibuka jarak jauh tapi ogé IC lokal / KTP upami aya konci panto éléktronik. Éta idéal pikeun komunikasi kontrol sareng kaamanan dina internét sapertos aplikasi bisnis, institusional sareng padumukan.

Fitur Produk

HTTP / HTTPS / FTP / TFTP

DNS SRV/ A Query/NATPR Query

SNMP / TR069

Keypad konfigurasi-manajemén dumasar

HTTP / Manajemén Wéb HTTPS

Provisioning otomatis: FTP / TFTP / HTTP / HTTPS / PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP leuwih TLS, SRTP

Aksés panto: nada DTMF

2 garis SIP, Dual SIP server

Generator bising kanyamanan (CNG)

Deteksi kagiatan sora (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Wideband codec: G.722

dua-cara aliran audio

sora HD

Sudut Nempo: 80°(H), 60°(V)

Katerangan minimum: 0.1lux

Resolusi: nepi ka 1280 x 720

Video Codec: H.264

Laju mindahkeun gambar maksimum: 720p-30fps

2M piksel warna kaméra CMOS

rinci produk

Dual-tombol SIP Intercom

•Sora HD

•Aksés panto: nada DTMF

•Idéal pikeun bisnis, aplikasi institusional jeung padumukan

•Buka tina jarak jauh upami aya konci panto éléktronik

•Jalur SIP ganda, server SIP ganda

•Fitur Door Phone

•Aliran audio dua arah

mj1

Stabilitas Tinggi sareng Reliabilitas

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP leuwih TLS, SRTP

•TCP/IPv4/UDP

•HTTP / HTTPS / FTP / TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, Timer sési

•DHCP / statik / PPPoE

•Modeu DTMF: In-Band, RFC2833 sareng SIP INFO

mj2-02
intercom_SIP

SIP

intercom_sora JSL88

Audio HD

intercom_ONVIF

Onvif

panganteur_IK10

IK10

intercom_IP65

IP65

panganteur_C

-20 ℃ ~ 65 ℃

Manajemén gampang

•Provisioning otomatis: FTP / TFTP / HTTP / HTTPS / PnP

•Konfigurasi via web HTTP/HTTPS

•Web konfigurasi-manajemén dumasar

•SNMP / TR069

•Konfigurasi cadangan / balikkeun

•Syslog

打印

  • saméméhna:
  • Teras:

  • Tulis pesen anjeun di dieu sareng kirimkeun ka kami