• head_banner_03
  • head_banner_02

Audio SIP Intercom Modél JSL81

Audio SIP Intercom Modél JSL81

Katerangan pondok:

JSL81 mangrupikeun SIP Intercom audio sareng sistem audio canggih sareng fungsi pembatalan gema. Kalayan pad kontrol layar rampa, anjeun tiasa nyarios ka sémah iraha waé.

JSL81 nawiskeun kontrol sareng genah tanpa konci pikeun pangguna muka panto tanpa konci. Panto tiasa dibuka jarak jauh upami aya konci panto éléktronik. Ieu's idéal pikeun komunikasi kontrol jeung kaamanan ngaliwatan internét kayaning bisnis, aplikasi institusional jeung padumukan.


Rincian produk

Tag produk

JSL81

JSL81 mangrupikeun SIP Intercom audio sareng sistem audio canggih sareng fungsi pembatalan gema. Kalayan pad kontrol layar rampa, anjeun tiasa nyarios ka sémah iraha waé.
JSL81 nawiskeun kontrol sareng genah tanpa konci pikeun pangguna muka panto tanpa konci. Panto tiasa dibuka jarak jauh upami aya konci panto éléktronik. Ieu's idéal pikeun komunikasi kontrol jeung kaamanan ngaliwatan internét kayaning bisnis, aplikasi institusional jeung padumukan.

Fitur Produk

• permukaan aluminium, Metal cangkang handap

•2 tombol panggero

• DTMF Mode: Dina-Band, RFC2833 sareng SIP INFO

•DHCP/Static/PPPoE

•STUN, Timer sési

•DNS SRV/ A Query/NATPR Query

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP leuwih TLS, SRTP

• Konfigurasi cadangan / balikkeun

•Syslog

SNMP / TR069

• Konfigurasi wéb-manajemén dumasar

•Manajemén Wéb HTTP/HTTPS

• Provisioning otomatis: FTP/TFTP/HTTP/HTTPS/PnP

• Comfort noise generator (CNG)

Deteksi kagiatan sora (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Wideband codec: G.722

•Dua-cara aliran audio

• sora HD

•Aksi URL / Aktif URI kadali jauh

• Waleran otomatis standar

• Fitur Telepon Panto

•Akses Panto: nada DTMF

•2 garis SIP, Dual SIP server

rinci produk

Dual-tombol SIP Intercom

•Sora HD

•Aksés panto: nada DTMF

•Idéal pikeun bisnis, aplikasi institusional jeung padumukan

•Buka tina jarak jauh upami aya konci panto éléktronik

•Jalur SIP ganda, server SIP ganda

•Fitur Door Phone

•Aliran audio dua arah

mj1

Stabilitas Tinggi sareng Reliabilitas

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP leuwih TLS, SRTP

•TCP/IPv4/UDP

•HTTP / HTTPS / FTP / TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, Timer sési

•DHCP / statik / PPPoE

•Modeu DTMF: In-Band, RFC2833 sareng SIP INFO

mj2-02
intercom_SIP

SIP

intercom_sora JSL88

Audio HD

intercom_ONVIF

Onvif

panganteur_IK10

IK10

intercom_IP65

IP65

panganteur_C

-20 ℃ ~ 65 ℃

Manajemén gampang

•Provisioning otomatis: FTP / TFTP / HTTP / HTTPS / PnP

•Konfigurasi via web HTTP/HTTPS

•Web konfigurasi-manajemén dumasar

•SNMP / TR069

•Konfigurasi cadangan / balikkeun

•Syslog

打印

  • saméméhna:
  • Teras:

  • Tulis pesen anjeun di dieu sareng kirimkeun ka kami